iOS9 update

iOS 9 Update

iOS9 has higher security TLS version requirements. Some banks and payment gateways do not support these requirements to allow them to do some you need to add following to info.plist

<key>NSAppTransportSecurity</key>
<dict>
    <key>NSAllowsArbitraryLoads</key>
    <true/>
</dict>
<key>NSAppTransportSecurity</key>
<dict>
    <key>NSAllowsArbitraryLoads</key>
    <true/>
</dict>